This project is read-only.
2
Vote

Cannot install WAT 2.2.

description

Error says .NET framework not installed. I have VS 2013 Update 4. This means I actually have .NET 4.5. Trying to install .NET framework 4.5 gives error that the framework is already installed.

comments