This project is read-only.

Cannot avoid scrolling navbar - maxrows ignored

Mar 11, 2015 at 8:38 PM
Edited Mar 11, 2015 at 8:41 PM
I set the wat_navBar as:
    "enabled": true,
    "maxRows": 2,
    "makeSticky": false,
    "buttons": [ ...
but the navbar always must be scrolled, I never get 2 rows.
I adjusted the setting to 3, 4 until 10 rows. The result is always 1 row to scroll.

I tested it within VS 2013 on Win 8.1
I use Version 2.2.